Tics presentacion

50 %
50 %
Information about Tics presentacion
Education

Published on March 17, 2014

Author: giancarlosdj

Source: slideshare.net

Description

TICS

INTRODUCCION La tecnología de la información y comunicación han permitido llevar la globalidad al mundo de la comunicación, facilitando la interconexión entre las personas e instituciones a nivel mundial

MICROSOFT EXCEL

FUNCIONES MATEMATICAS

FUNCIONES MATEMATICAS: Función SUMA SUMA(A1:A5) Función PRODUCTO =PRODUCTO(A1;A3;A5) Función PROMEDIO =PROMEDIO(A1:A5) Función MAX =MAX(A2:A6) Función MIN = MIN(A2:A6) EXCEL AVANZADO

EN EXCEL SE PUEDE REALIZAR UN FILTRO DE DATOS TOTALMENTE PERSONALIZADO PROPORCIONANDO LOS CRITERIOS QUE SE DESEA APLICAR A LA INFORMACION. ESTE TIPO DE FILTRADO SE CONOCE COMO FILTRO AVANZADO FILTROS AVANZADOS

UNA TABLA DINAMICA ES UNA DE LAS HERRAMIENTAS MAS PODEROSAS DE EXCEL, PERO TAMBIEN ES UNA DE LAS CARACTERISTICAS QUE MAS USUARIOS DE EXCEL SE SIENTEN INTIMIDADOS A UTILIZAR. LAS TABLAS DIMANICAS PERMITEN RESUMIR Y ANALIZAR FACILMENTE GRANDES CANTIDADES DE INFORMACION CON TAN SOLO ARRASTAR Y SOLTAR LAS DIFERENTES COLUMNAS QUE CONFORMAN EL REPORTE TABLA DINAMICA

TABLA DINAMICA

PODEMOS DEFINIR A INTERNET COMO UNA RED DE REDES, ES DECIR UNA RED QUE N SOLO CONECTA INTERCONECTA COMPUTADORAS, SINO QUE INTERCONECTA REDES DE COMPUTADORAS ENTRE SI INTRODUCCION INTERNET

COMPRIMIR ARCHIVOS

CON LA PAGINA WED ONLINE CONVERTER PODEMOS COMPRIMIR NUESTROS ARCHICOS A UN ARCHIVO MUCHO MAS PEQUEÑO COMO ES EL ZIP ONLINE CONVERTER TAMBIEN NOS PERMITE CONVERTIR NUESTROS ARCHIVOS DE WORD A DOCUMENTOS PDF COMPRIMIR UN ARCHIVO A ZIP ONLINE CONVERTER

LOS SISTEMAS DE EDUCACION Y FORMACION ABIERTOS Y A DISTANCIA HAN DEJADO DE SER SOLO UNA ALTERNATIVA MAS DE ENSELANZA PARA CONVEETIRSE EN UN MODELO EDUCATIVO DE INNOVACION PEDAGOGICA DEL PRESENTE SIGLO

Add a comment

Related presentations

Related pages

TICs presentacion - YouTube

Presentación personal y una breve reseña de la importancia de las TICs en la educación
Read more

presentacion tics - YouTube

PRESENTACION TICS - Duration: 2:25. by Ula comunidad 9 views. 2:25 Presentación Tics y Diversidad - Duration: 1:38. by Daniela Canaveri 95 ...
Read more

PRESENTACION TICS - Google+

PRESENTACION TICS hasn't shared anything on this page with you.
Read more

Solucion TIC - Presentación

| Servicios | | Soluciones | | Contacto |
Read more

TICs - Presentacion

El equipo de trabajo de las Tecnologías de la Información y la Comunicación ha ido adquiriendo fuerza estos últimos años debido a la apuesta ...
Read more