Guia 4 periodo 2

50 %
50 %
Information about Guia 4 periodo 2

Published on November 1, 2018

Author: sinedusa5

Source: slideshare.net

1. COLEGIO TÉCNICO NUESTRA SEÑORA DE LA PRESENTACIÓN PROCESO FORMACIÓN INTEGRAL DEL ESTUDIANTE GUIA DE EDUCACIÓN PERSONALIZADA Código: R-FE-010 Versión: 01 1. TEMA: FUNCIONES ANIDADAS Y FINANCIERAS 2. INDICADORES DE DESEMPEÑO Personal: Se presenta puntualmente a clase según horario de citación, cuando se ausenta presenta excusa justificada y a tiempo; porta adecuadamente el uniforme y es responsable comprometido y dinámico frente a cada actividad que fortalece su formación integral. Social: Se integra al grupo y a los subgrupos de trabajo dinamizando y generando un ambiente favorable de aprendizaje y en sus relaciones interpersonales asume actitudes respetuosas que propician una sana convivencia Cognitivo: utiliza y aplica las funciones anidadas. 3. CONCEPTUALIZACIÓN La empresa de turismo aviatur solicita una tabla de amortización para sus empleados, la política de la empresa es prestar a sus empleados con un plazo máximo de 12 cuotas. Para el desarrollo de este ejercicio es necesario conocer el monto, interés y plazo. Se asumirá que la cantidad solicitada por el empleado es de $12.000.000, el interés es del 1.5 % y el plazo es 12 meses. Los pasos son los siguientes 1. crear la siguiente estructura: recuerde que el interés de define en formato porcentual, el valor en moneda sin decimales El saldo de la cuota 0, es el monto a prestar = B1. Las fórmulas de abono a capital, interés y total a pagar se empiezan a crear desde la cuota N° 1, para calcular el valor del primer abono a capital, se ubica en la celda B7 y se utiliza la función financiera PAGOPRIN y establezca los siguientes parámetros. GUIA N° 03 ESTUDIANTE SEDE JORNADA GRADO 6 ASIGNATURA FUNCIONES ANIDADAS Y FINANCIERAS DOCENTE MARIA CECILIA PLATA VESGA PERIODO III TIEMPO 4 HORAS

2. COLEGIO TÉCNICO NUESTRA SEÑORA DE LA PRESENTACIÓN PROCESO FORMACIÓN INTEGRAL DEL ESTUDIANTE GUIA DE EDUCACIÓN PERSONALIZADA Código: R-FE-010 Versión: 01 RECUERDE ESTABLECER COMO PARAMETROS FIJOS LOS ITEMS DE INTERES, NUMERO DE PERIODOS Y CAPITAL. LA FORMULA PAGOPRIN se compone de una tasa que corresponde al interés que hemos definido anteriormente A un periodo que corresponde al número de la cuota A un numero de periodos Nper que equivale al plazo que hemos definido A un Va o valor actual que equivale al saldo en la couta 0 NOTA: recuerde que al realizar la formula el resultado que se muestra es negativo, ya que corresponde a un desembolso o valor a pagar, por lo tanto para convertirlo en positivo debe multiplicar por -1 Para calcular la tasa de interés ubíquese en la celda C7 y ejecute la función PAGOINT y establezca los parámetros como se muestran en la siguiente imagen. Al igual que la fórmula de PAGOPRIN, el resultado se da negativo, para convertirlo multiplique por -1. Para calcular el valor de la cuota o total de pagar, lo puede hacer de dos manera, sumando el valor del interés con el abono a capital, o por medio de la formula PAGO PAGORIN ES UNA FUNCION QUE PERTENECE A LA CATEGORIA FINANCIERA Y SE ENCARGA DE DEVOLVER EL PAGO EL CAPITAL DE UNA INVERSION DETERMINADA, BASADO EN PAGOS CONSTANTES Y PERIODICOS, Y A UNA TASA DE INTERES CONSTANTE PAGOINT es una función que pertenece a la categoría financiera y se encarga de devolver el interés pagado por una inversión durante un periodo determinado, basado en pagos periódicos y constantes y una tasa de interés constante

3. COLEGIO TÉCNICO NUESTRA SEÑORA DE LA PRESENTACIÓN PROCESO FORMACIÓN INTEGRAL DEL ESTUDIANTE GUIA DE EDUCACIÓN PERSONALIZADA Código: R-FE-010 Versión: 01 Recuerde que el valor es negativo por lo tanto debe multiplicar el resultado por -1. Para calcular el saldo debe restar el saldo de la cuota anterior menos el abono a capital, por lo tanto la primera fórmula es E6-B7. Finalmente proceda a copiar las formulas hasta la celda de la cuota 12 SI SE NECESITA CAMBIAR EL NUMERO DE COUTAS A UN NUMERO INFERIOR DEBEMOS REALIZAR LAS SIGUIENTES OPERACIONES: Ejemplo: Si cambio el numero de cuotas a 8, las celdas de la couta 9 al 12 me presenta error. PAGO es una función que pertenece a la categoría financiera y se encarga de calcular el pago de un préstamo basado en pagos y en tasa de interés constante.

4. COLEGIO TÉCNICO NUESTRA SEÑORA DE LA PRESENTACIÓN PROCESO FORMACIÓN INTEGRAL DEL ESTUDIANTE GUIA DE EDUCACIÓN PERSONALIZADA Código: R-FE-010 Versión: 01 PARA EVITAR ESTE ERROR REALIZAREMOS EL SIGUIENTE PROCEDIMIENTO: SE UTILIZARA LA FUNCION SI EM CADA UNA DE LAS COLUMNAS, PARA REEMPLAZAR EL ERROR NUM POR 0 O UN – En la celda A7 digite la siguiente formula: = =SI(E6<=1;0;A6+1) PARA REALIZAR EL MISMO PROCEDIMIENTO EN LA CELDA DE ABONO A CAPITAL SE DEBE COPIAR LA SIGUIENTE FORMULA EN LA CELDA B7, anteponiendo los argumentos a la formula PAGOPRIN =SI(E6<=1;0; PAGOPRIN(int;A7;periodos;monto))*-1 Para la fórmula del interés y total a pagar, realice el mismo procedimiento anterior =SI(E6<=1;0; =SI(E7<=1;0;PAGOINT(int;A8;periodos;monto))*-1 =SI(E6<=1;0;PAGO(int;periodos;monto))*-1 La tabla debe quedar de la siguiente manera Para que no aparezcan los datos en cero seleccione la tabla desde la celda A7 hasta la celda E18 y vaya a formato condicional

5. COLEGIO TÉCNICO NUESTRA SEÑORA DE LA PRESENTACIÓN PROCESO FORMACIÓN INTEGRAL DEL ESTUDIANTE GUIA DE EDUCACIÓN PERSONALIZADA Código: R-FE-010 Versión: 01 Seleccione el formato personalizado Seleccione en color de fuente blanco y en bordes de clic en sin bordes. La tabla debe aparecer de la siguiente manera:

6. COLEGIO TÉCNICO NUESTRA SEÑORA DE LA PRESENTACIÓN PROCESO FORMACIÓN INTEGRAL DEL ESTUDIANTE GUIA DE EDUCACIÓN PERSONALIZADA Código: R-FE-010 Versión: 01 4. TRABAJO INDIVIDUAL Utilice el mismo formato para Mostrar en 36 meses un préstamo de 60 millones a un interés d 2,3% 5. TRABAJO EN GRUPO 1. Realizar un formato completo que permita solicitar un valor x, con un interés y, en un plazo z. 2. teniendo en cuenta el ejercicio desarrollado responda: La función PAGOPRIN sirve para? La función PAGOINT sirve para? La función PAGO sirve para? En qué casos se utilizan estas funciones 6. EVALUACIÓN  Autoevaluación: soy capaz de hallar la solución correcta a problemas propuestos utilizando excel  Coevaluación: Durante la puesta en común calificar con aspectos positivos y negativos las dificultades que presentan para solucionar los problemas.  Heteroevaluación: Realizar la evaluación correspondiente. 7. PROFUNDIZACIÓN Realice la tabla para pagos en 10 15 y 20 años. 8. APLICABILIDAD comprende la importancia de la tasa anual semestral y mensual. 9. WEBGRAFIA Excel avanzado y macros. Enfoque práctico.

Add a comment