advertisement

Excel-Funciones

40 %
60 %
advertisement
Information about Excel-Funciones
Education

Published on February 19, 2014

Author: agua14

Source: slideshare.net

Description

Descripción de el concepto funciones
advertisement

Funciones

Definición  Una función es una fórmula ya preparada por Excel, que  y que produce un permite ahorrar tiempo y cálculos, resultado.

Conceptos importantes   Argumento: valor que proporciona información a una acción.  Nota: Cada argumento puede ser un rango.  Rango: dos o más celdas de una hoja.

Ejemplo función SUMA   Una formula comienza siempre con el signo igual (=)  Por ejemplo, =SUMA(A1:A5) suma todos los números que están contenidos en las celdas A1 hasta A5.  Otro ejemplo, =SUMA(A1; A3; A5) suma los números que están contenidos en las celdas A1, A3 y A5.

Ejemplo Función PROMEDIO   Devuelve el promedio de los argumentos.  Por ejemplo, si el rango A1:A5 contiene números, la fórmula =PROMEDIO(A1:A5) devuelve el promedio de dichos números.

Add a comment

Related presentations

Related pages

Excel: Funciones I - YouTube

Excel: Funciones I Canal CEIPA TV. Subscribe Subscribed Unsubscribe 1,111 1K. ... Excel: Funciones II - Duration: 8:18. by Canal CEIPA TV 875 views.
Read more

Funciones Excel - Todo sobre las funciones de Excel

Lista de funciones de Microsoft Excel mostrando su sintaxis e incluyendo ejemplos de cómo pueden ser utilizadas.
Read more

Excel - Funciones lógicas: función O y función Y - YouTube

Funciones lógicas: función O y función Y de Excel: explicación empleando un ejemplo sencillo.
Read more

Apunte 2 -Excel.pdf - Google Drive

JavaScript isn't enabled in your browser, so this file can't be opened. Enable and reload.
Read more

Excel Funciones - Academia.edu - Share research

Excel Funciones. People 11. Documents 2. Jobs 0. Related Research Interests. Comportamiento Humano. 4,958. Comportamiento Organizacional. 5,749. Cognitive ...
Read more

Proyectofinalexcel - home - Wikispaces

Esta es una imagen de lo que es word. ... Funciones Excel; Funciones y Formulas; Insertar; EDITAR; Copiar; Referencias; Etiquetas; Categorias; Anadidas ...
Read more

Excel Funciones y formulas by TomiYRemi

Issuu is a digital publishing platform that makes it simple to publish magazines, catalogs, newspapers, books, and more online. Easily share your ...
Read more

Hoja Excel funciones D200 - Fotografía y vídeo digital ...

Serie D2 (D200, D2X, D2H, D2Xs y D2Hs) - NikonistasFORO.com (Comunidad de usuarios de cámaras y fotografía digital) - www.nikonistas.com
Read more